Probleme mit dem Forum

Seite 1 von 8 1, 2, 3, 4, 5, 6, 7, 8  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit dem Forum

Beitrag  amkash1 am Fr 01 Apr 2011, 12:10

Ich bin als Mitglied aus dem Forum geworfen worden. Wo koennte das dran liegen? Es nimmt auch mein Passwort nicht mehr an.
Maggi
avatar
amkash1
*Ferkel-Verrückter*
*Ferkel-Verrückter*

Weiblich
Anzahl der Beiträge : 4820
Alter : 62
Ort : Clarksburg, NJ USA
Anmeldedatum : 13.03.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  amkash1 am Fr 01 Apr 2011, 12:20

Nach einigen Versuchen, klappt es wieder.
Aber es ist nicht das erste Mal.
avatar
amkash1
*Ferkel-Verrückter*
*Ferkel-Verrückter*

Weiblich
Anzahl der Beiträge : 4820
Alter : 62
Ort : Clarksburg, NJ USA
Anmeldedatum : 13.03.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Feyana am Fr 01 Apr 2011, 12:26

Komisch, ich hatte noch keine Probleme. Na Hauptsache es geht wieder Smile
avatar
Feyana
*Quieker-Sklave*
*Quieker-Sklave*

Weiblich
Anzahl der Beiträge : 10399
Alter : 46
Ort : Gierend
Anmeldedatum : 07.07.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  amkash1 am Fr 01 Apr 2011, 12:29

vielleicht ist gerade ein Riesendampfer im Atlantic ueber die Kabel gefahren.
avatar
amkash1
*Ferkel-Verrückter*
*Ferkel-Verrückter*

Weiblich
Anzahl der Beiträge : 4820
Alter : 62
Ort : Clarksburg, NJ USA
Anmeldedatum : 13.03.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Nicole am Fr 01 Apr 2011, 13:45

Zur Erklärung:
Man kann sich entweder bei jedem Besuch im Forum ein- und danach wieder ausloggen. Oder man benutzt die Einstellung, dass man beim Öffnen des Forums automatisch eingeloggt ist. Ich denke das machen die meisten.
Nun ist es aber so, dass man immer am letzten des Monats automatisch ausgeloggt wird und sich somit am ersten des neuen Monats erneut einloggen muss.
Also, alles völlig normal

_________________
Liebe Grüße von Nicole und den Pappnasen:



avatar
Nicole
*Fellpopo-Verrückter*
*Fellpopo-Verrückter*

Weiblich
Anzahl der Beiträge : 3460
Alter : 36
Ort : Leipzig
Anmeldedatum : 13.11.09

Nach oben Nach unten

Probleme mit dem Forum

Beitrag  Annemarie am Fr 01 Apr 2011, 14:14

Ja, diese Probleme mit dem Forum habe ich öfters. Heute Morgen musste ich mich auch wieder einloggen.
avatar
Annemarie
*Meeri-Süchtiger*
*Meeri-Süchtiger*

Weiblich
Anzahl der Beiträge : 935
Alter : 67
Ort : Alsdorf
Anmeldedatum : 09.10.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  amkash1 am Fr 01 Apr 2011, 15:30

Thank you , Nicole. Habe Probleme mit Technik.
avatar
amkash1
*Ferkel-Verrückter*
*Ferkel-Verrückter*

Weiblich
Anzahl der Beiträge : 4820
Alter : 62
Ort : Clarksburg, NJ USA
Anmeldedatum : 13.03.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Nicole am Fr 01 Apr 2011, 17:02

wie gesagt, das ist völlig normal, einmal im monat müsst ihr euch halt neu einloggen winke

_________________
Liebe Grüße von Nicole und den Pappnasen:



avatar
Nicole
*Fellpopo-Verrückter*
*Fellpopo-Verrückter*

Weiblich
Anzahl der Beiträge : 3460
Alter : 36
Ort : Leipzig
Anmeldedatum : 13.11.09

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Feyana am Fr 01 Apr 2011, 19:04

Das mit dem neu einloggen habe ich auch. Aber das klappt auch ohne Probleme.
avatar
Feyana
*Quieker-Sklave*
*Quieker-Sklave*

Weiblich
Anzahl der Beiträge : 10399
Alter : 46
Ort : Gierend
Anmeldedatum : 07.07.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Petra am Fr 01 Apr 2011, 20:35

Ich hab da auch mal 'ne Frage. Ich würde meinen Nachnamen gerne wieder aus dem Benutzernamen rausnehmen (War beim Anmelden ein Versehen - wusste nicht, dass der dann zu sehen ist). Muss ich mich dafür abmelden und wieder neu anmelden oder geht das auch anders?
avatar
Petra
*Ferkel-Verrückter*
*Ferkel-Verrückter*

Weiblich
Anzahl der Beiträge : 4887
Alter : 49
Ort : Bielefeld
Anmeldedatum : 28.11.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Nicole am Fr 01 Apr 2011, 21:09

das kann man nur als admin.
schreib mir einfach per pn, wie du heißen möchtest, dann änder ich das winke

_________________
Liebe Grüße von Nicole und den Pappnasen:



avatar
Nicole
*Fellpopo-Verrückter*
*Fellpopo-Verrückter*

Weiblich
Anzahl der Beiträge : 3460
Alter : 36
Ort : Leipzig
Anmeldedatum : 13.11.09

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Christina am Sa 03 Sep 2011, 10:29

Die ehemalige Halterin von Oma Piwi wollte sich hier anmelden, aber nach mehreren Fehlversuchen hat sie es aufgegeben!
Woran kann das liegen?
avatar
Christina
*Schnuten-Liebhaber*
*Schnuten-Liebhaber*

Weiblich
Anzahl der Beiträge : 1532
Alter : 29
Ort : Oberhausen
Anmeldedatum : 16.11.09

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Nicole am Do 08 Sep 2011, 21:54

keine ahnung .... Question

hab gerad nochmal geschaut: ist auch kein unaktivierter inn der userliste...

ich weiß echt nicht, woran es liegt. hat sie denn ne aktivierungsmail bekommen? oder kam sie gar nicht bis dahin?

_________________
Liebe Grüße von Nicole und den Pappnasen:



avatar
Nicole
*Fellpopo-Verrückter*
*Fellpopo-Verrückter*

Weiblich
Anzahl der Beiträge : 3460
Alter : 36
Ort : Leipzig
Anmeldedatum : 13.11.09

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  laura1212 am Fr 02 Dez 2011, 17:32

Seit einigen tagen hat das Forum bei mir Aussetzer No
Mal geht es (wie jetzt) mal geht es nicht (wie bis jetzt)
Question Question Question
avatar
laura1212
*Quieker-Sklave*
*Quieker-Sklave*

Weiblich
Anzahl der Beiträge : 10350
Alter : 20
Ort : Hohenmölsen
Anmeldedatum : 21.04.11

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  amkash1 am Do 05 Jan 2012, 12:39

Seit ein paar Tagen werde ich jeden Tag rausgeworfen und muss dann wieder auf login druecken und meine Adresse angeben und Kennwort angeben. Question
avatar
amkash1
*Ferkel-Verrückter*
*Ferkel-Verrückter*

Weiblich
Anzahl der Beiträge : 4820
Alter : 62
Ort : Clarksburg, NJ USA
Anmeldedatum : 13.03.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Petra am Do 05 Jan 2012, 12:54

Hatte ich heute auch.
avatar
Petra
*Ferkel-Verrückter*
*Ferkel-Verrückter*

Weiblich
Anzahl der Beiträge : 4887
Alter : 49
Ort : Bielefeld
Anmeldedatum : 28.11.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Christina am Do 05 Jan 2012, 15:24

Ich hatte es auch!
avatar
Christina
*Schnuten-Liebhaber*
*Schnuten-Liebhaber*

Weiblich
Anzahl der Beiträge : 1532
Alter : 29
Ort : Oberhausen
Anmeldedatum : 16.11.09

Nach oben Nach unten

Probleme mit dem Forum

Beitrag  Annemarie am Do 05 Jan 2012, 16:00

Heute Morgen kam ich ohne Probleme ins Forum. Jetzt musste ich mich wieder einloggen.
avatar
Annemarie
*Meeri-Süchtiger*
*Meeri-Süchtiger*

Weiblich
Anzahl der Beiträge : 935
Alter : 67
Ort : Alsdorf
Anmeldedatum : 09.10.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Nicole am Do 05 Jan 2012, 16:25

ich musste mich heut früh auch neu einloggen.

normal ist es soweit ich weiß jeden 1. des monats. außerdem, wenn im forum was von den admins geändert wurde. kann also evtl. heute früh mit der änderung der portalseite zusammenhängen.

_________________
Liebe Grüße von Nicole und den Pappnasen:



avatar
Nicole
*Fellpopo-Verrückter*
*Fellpopo-Verrückter*

Weiblich
Anzahl der Beiträge : 3460
Alter : 36
Ort : Leipzig
Anmeldedatum : 13.11.09

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  laura1212 am Sa 25 Feb 2012, 17:22

Hallo Foris,
ich poste das mal vorsichtshalber, damit ihr euch nicht wundert.
Hab momentan (seit 3 Tagen) probleme mitn Internet gehabt, hab zwar verbindung, kam aber nicht auf die Seiten oder es hat 30 min PRO SEITE Shocked gedauert. Surprised
Hab jetzt mal den hauptstecker rausgezogen und alles nochmal gestartet, jetzt gings, nur damit ihr bescheid wisst, falls es bald wieder nicht geht Surprised
Wenn was ist bin ich dann nat. per erreichbar big smile DrückGirl
avatar
laura1212
*Quieker-Sklave*
*Quieker-Sklave*

Weiblich
Anzahl der Beiträge : 10350
Alter : 20
Ort : Hohenmölsen
Anmeldedatum : 21.04.11

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Bärbel am Mo 21 Mai 2012, 09:15

grübel Wenn ich richtig gelesen habe, sollte man als neuer User die erste Woche keine Links einstellen dürfen/können
.........bin nun schon ca nen Monat im Forum und es klappt leider immmer noch nicht.
Muss dass vom Admin geändert werden?
....und wenn ja, könnte dass bitte jemand für mich machen
avatar
Bärbel
*Schweinchen-Verrückter*
*Schweinchen-Verrückter*

Weiblich
Anzahl der Beiträge : 6223
Alter : 57
Ort : Berlin
Anmeldedatum : 24.04.12

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Admin am Mo 21 Mai 2012, 09:24

Hallo Bärbel,

wo meinst du das mit dem Link denn gelesen zu haben? Mir ist nichts darüber bekannt und eigentlich sollte das bei allen Usern von Anfang an funktionieren
Hast du denn den Button dafür oben über dem Textfeld, oder fehlt dieser bei dir?

Admin
Admin
Admin

Männlich
Anzahl der Beiträge : 818
Anmeldedatum : 13.11.09

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Nicole am Mo 21 Mai 2012, 13:07

@bärbel: meines rudimentären wissens nach ist das nur die erste woche und ganz automatisch, daran ist forumieren.com schuld, kein admin. in der ersten woche kann man keine bilder (und ich meine auch keine links) posten.

mittlerweile müsste aber alles bei dir funktionieren, bilder haste ja auch schon gezeigt.

guck einfach mal, wie susanne sagte, in der leiste, ob du da dieses symbol hast, was aussieht wie ein mathematisches "unendlich" zeichen. bei mir ist das nr 17 von links gezählt

_________________
Liebe Grüße von Nicole und den Pappnasen:



avatar
Nicole
*Fellpopo-Verrückter*
*Fellpopo-Verrückter*

Weiblich
Anzahl der Beiträge : 3460
Alter : 36
Ort : Leipzig
Anmeldedatum : 13.11.09

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Bärbel am Mo 21 Mai 2012, 19:46

Danke ihr zwei beiden Drück
................das Linkzeichen ist vorhanden, nur hat gestern der Link nicht funktioniert, den ich eingestellt hatte, deshalb hab ich gedacht, er muss extra freigeschaltet werden.
Dann werd ich es die Tage nochmals probieren und notfalls nochmal fragen, ob oder was ich da falsch mache.
Hab mich nur gewundert, da ich ja nicht das erste mal Seiten verlinke
avatar
Bärbel
*Schweinchen-Verrückter*
*Schweinchen-Verrückter*

Weiblich
Anzahl der Beiträge : 6223
Alter : 57
Ort : Berlin
Anmeldedatum : 24.04.12

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Babba_Holli am Mo 21 Mai 2012, 20:09



Ich nehm das Link-Dingens eigentlich gar nicht No
Ich kopiere immer die Browserzeile der betreffenden Seite direkt in den Text - ging bis jetzt immer Ja

_________________
Gebrauchtschweinchenhalter Holli und seine kleinen Fresspelze,

sowie allen  Engelchen Engel
 
_____Übrigens: Wer Reschtchreipfeler findet darf sie gerne behalten  Lach3 _____
avatar
Babba_Holli
*Schweinchen-Fan*
*Schweinchen-Fan*

Männlich
Anzahl der Beiträge : 5888
Alter : 52
Ort : Zwickau
Anmeldedatum : 02.11.10

Nach oben Nach unten

Re: Probleme mit dem Forum

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 1 von 8 1, 2, 3, 4, 5, 6, 7, 8  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten